Midonet packages don't work on Ubuntu 18.04 bionic

Description

Get some missing dependencies for libreswan and vpp which midolman pulls in.

Just wondering if bionic package support is coming soon?

Status

Assignee

Unassigned

Reporter

Sam Morrison

Labels

None

Priority

Major
Configure